eingeschränkte Nutzung des Forums

Tach auch,



ich habe ein kleines Problem mit dem Forum hier. Es geht um folgendes.



Im Bereich „Off Topic“ kann ich weder ein Thema erstellen, noch gibt es den schwarzen „Antworten“ Button.

Wenn ich innerhalb eines Beitrages den Antworten Button mit dem gelben Umschlag drücke bekomme ich die anhängte Meldung.



In anderen Bereichen ist mir das bis jetzt noch nicht aufgefallen, habe ja auch schon ein paar Beiträge verfasst.

Kann mir jemand helfen? Falsche Einstellungen meinerseits, oder woran liegt es?



Danke und Grüße

Frank

Danke für deine Nachricht. Ich werde es direkt weitergeben.



Hoffe auf schnelle Klärung.

Manuel Wendel wrote:
Danke für deine Nachricht. Ich werde es direkt weitergeben.

Hoffe auf schnelle Klärung.

Danke Manuel

Keiner eine Idee?



Wer von den Admins ist denn da Ansprechpartner wenn es ums Forum geht?



Danke und Grüße Frank

Hallo,



ich habe da auch noch ein/zwei Fragen zu.



Warum sehe ich als Gast den Inhalt des Unterforums ‚Fragen rund um den Verein‘ und als angemeldeter User (inkl. Vereinsmitglied und bezahlter Gebühr :cool:) nicht bzw. darf nicht in der Forum… Hab da keine Rechte für.



Ähnlich ist es mit dem iRacing Abschnitt.

Ich sehe die Foren und Inhalte nur, wenn ich als Gast auf dem Board unterwegs bin. Als angemeldeter User wird der komplette Bereich ausgeblendet.



Edit: Der Bereich Team’s und Fahrer fehlt auch.



Wäre nett, wenn einer der Boardadmin’s sich das Ganze mal anschauen könnte.



Viele Grüße

Michael

Michael Bittmann wrote:
Hallo,

ich habe da auch noch ein/zwei Fragen zu.

Warum sehe ich als Gast den Inhalt des Unterforums 'Fragen rund um den Verein' und als angemeldeter User (inkl. Vereinsmitglied und bezahlter Gebühr :cool:) nicht bzw. darf nicht in der Forum... Hab da keine Rechte für.

Ähnlich ist es mit dem iRacing Abschnitt.
Ich sehe die Foren und Inhalte nur, wenn ich als Gast auf dem Board unterwegs bin. Als angemeldeter User wird der komplette Bereich ausgeblendet.

Edit: Der Bereich Team's und Fahrer fehlt auch.

Wäre nett, wenn einer der Boardadmin's sich das Ganze mal anschauen könnte.

Viele Grüße
Michael

der Fehler wurde behoben, sollte jetzt eigentlich alles wieder funktionieren
Nils Carstensen wrote:
Michael Bittmann wrote:
Hallo,

ich habe da auch noch ein/zwei Fragen zu.

Warum sehe ich als Gast den Inhalt des Unterforums 'Fragen rund um den Verein' und als angemeldeter User (inkl. Vereinsmitglied und bezahlter Gebühr :cool:) nicht bzw. darf nicht in der Forum... Hab da keine Rechte für.

Ähnlich ist es mit dem iRacing Abschnitt.
Ich sehe die Foren und Inhalte nur, wenn ich als Gast auf dem Board unterwegs bin. Als angemeldeter User wird der komplette Bereich ausgeblendet.

Edit: Der Bereich Team's und Fahrer fehlt auch.

Wäre nett, wenn einer der Boardadmin's sich das Ganze mal anschauen könnte.

Viele Grüße
Michael

der Fehler wurde behoben, sollte jetzt eigentlich alles wieder funktionieren

in meinem Fall leider noch nicht, kann im Off Topic Bereich weder Antworten noch Themen erstellen

Ich schau mir das nochmal an.



Gesendet von meinem MIX mit Tapatalk

Juergen Gatringer wrote:
Ich schau mir das nochmal an.

Gesendet von meinem MIX mit Tapatalk

Scheint jetzt zu funktionieren. :-)
Danke Jürgen